Index of /pub/linux/debian/ubuntu/ubuntu/pool/main/p/policykit-1/


../
gir1.2-polkit-1.0_0.104-1_amd64.deb                06-Jan-2012 12:03                8122
gir1.2-polkit-1.0_0.104-1_i386.deb                 06-Jan-2012 12:03                8130
gir1.2-polkit-1.0_0.104-1ubuntu1.1_amd64.deb       18-Sep-2013 13:39                8142
gir1.2-polkit-1.0_0.104-1ubuntu1.1_i386.deb        18-Sep-2013 13:39                8138
gir1.2-polkit-1.0_0.105-14.1_amd64.deb             17-Jan-2016 23:45                7244
gir1.2-polkit-1.0_0.105-14.1_i386.deb              17-Jan-2016 23:46                7246
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_amd64.deb    03-Apr-2019 11:44                7262
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_i386.deb     03-Apr-2019 11:44                7262
gir1.2-polkit-1.0_0.105-20_amd64.deb               27-Mar-2018 23:44                7324
gir1.2-polkit-1.0_0.105-20_i386.deb                27-Mar-2018 23:44                7312
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.5_amd64..> 03-Apr-2019 11:44                7340
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.5_i386.deb 03-Apr-2019 11:44                7332
gir1.2-polkit-1.0_0.105-21_amd64.deb               11-Jul-2018 17:38                7340
gir1.2-polkit-1.0_0.105-21_i386.deb                11-Jul-2018 17:38                7332
gir1.2-polkit-1.0_0.105-21ubuntu0.4_amd64.deb      03-Apr-2019 11:44                7344
gir1.2-polkit-1.0_0.105-21ubuntu0.4_i386.deb       03-Apr-2019 11:45                7356
gir1.2-polkit-1.0_0.105-25_amd64.deb               16-Jan-2019 00:13                7344
gir1.2-polkit-1.0_0.105-25_i386.deb                16-Jan-2019 00:13                7332
gir1.2-polkit-1.0_0.105-26ubuntu1_amd64.deb        16-Aug-2019 14:48                7336
gir1.2-polkit-1.0_0.105-26ubuntu1_i386.deb         16-Aug-2019 14:48                7340
gir1.2-polkit-1.0_0.105-4ubuntu2_amd64.deb         11-Feb-2014 19:03                7138
gir1.2-polkit-1.0_0.105-4ubuntu2_i386.deb          11-Feb-2014 19:04                7144
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_amd64.deb 03-Apr-2019 11:43                7168
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_i386.deb  03-Apr-2019 11:43                7160
libpolkit-agent-1-0_0.104-1_amd64.deb              06-Jan-2012 12:03               17666
libpolkit-agent-1-0_0.104-1_i386.deb               06-Jan-2012 12:03               17738
libpolkit-agent-1-0_0.104-1ubuntu1.1_amd64.deb     18-Sep-2013 13:39               17666
libpolkit-agent-1-0_0.104-1ubuntu1.1_i386.deb      18-Sep-2013 13:39               17756
libpolkit-agent-1-0_0.105-14.1_amd64.deb           17-Jan-2016 23:45               14816
libpolkit-agent-1-0_0.105-14.1_i386.deb            17-Jan-2016 23:46               15820
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_amd64.deb  03-Apr-2019 11:44               14804
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_i386.deb   03-Apr-2019 11:44               15840
libpolkit-agent-1-0_0.105-20_amd64.deb             27-Mar-2018 23:44               14908
libpolkit-agent-1-0_0.105-20_i386.deb              27-Mar-2018 23:44               16020
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.5_amd..> 03-Apr-2019 11:44               14928
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.5_i38..> 03-Apr-2019 11:44               16044
libpolkit-agent-1-0_0.105-21_amd64.deb             11-Jul-2018 17:38               14908
libpolkit-agent-1-0_0.105-21_i386.deb              11-Jul-2018 17:38               16004
libpolkit-agent-1-0_0.105-21ubuntu0.4_amd64.deb    03-Apr-2019 11:44               15056
libpolkit-agent-1-0_0.105-21ubuntu0.4_i386.deb     03-Apr-2019 11:45               16176
libpolkit-agent-1-0_0.105-25_amd64.deb             16-Jan-2019 00:13               15032
libpolkit-agent-1-0_0.105-25_i386.deb              16-Jan-2019 00:13               16132
libpolkit-agent-1-0_0.105-26ubuntu1_amd64.deb      16-Aug-2019 14:48               15268
libpolkit-agent-1-0_0.105-26ubuntu1_i386.deb       16-Aug-2019 14:48               16228
libpolkit-agent-1-0_0.105-4ubuntu2_amd64.deb       11-Feb-2014 19:03               14786
libpolkit-agent-1-0_0.105-4ubuntu2_i386.deb        11-Feb-2014 19:04               14662
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_amd6..> 03-Apr-2019 11:43               14926
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_i386..> 03-Apr-2019 11:43               14804
libpolkit-agent-1-dev_0.104-1_amd64.deb            06-Jan-2012 12:03               24690
libpolkit-agent-1-dev_0.104-1_i386.deb             06-Jan-2012 12:03               23666
libpolkit-agent-1-dev_0.104-1ubuntu1.1_amd64.deb   18-Sep-2013 13:39               24878
libpolkit-agent-1-dev_0.104-1ubuntu1.1_i386.deb    18-Sep-2013 13:39               23388
libpolkit-agent-1-dev_0.105-14.1_amd64.deb         17-Jan-2016 23:45               20612
libpolkit-agent-1-dev_0.105-14.1_i386.deb          17-Jan-2016 23:46               21322
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_amd64..> 03-Apr-2019 11:44               20614
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_i386.deb 03-Apr-2019 11:44               21278
libpolkit-agent-1-dev_0.105-20_amd64.deb           27-Mar-2018 23:44               21212
libpolkit-agent-1-dev_0.105-20_i386.deb            27-Mar-2018 23:44               22544
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.5_a..> 03-Apr-2019 11:44               21200
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.5_i..> 03-Apr-2019 11:44               22572
libpolkit-agent-1-dev_0.105-21_amd64.deb           11-Jul-2018 17:38               21180
libpolkit-agent-1-dev_0.105-21_i386.deb            11-Jul-2018 17:38               22556
libpolkit-agent-1-dev_0.105-21ubuntu0.4_amd64.deb  03-Apr-2019 11:44               21316
libpolkit-agent-1-dev_0.105-21ubuntu0.4_i386.deb   03-Apr-2019 11:45               22700
libpolkit-agent-1-dev_0.105-25_amd64.deb           16-Jan-2019 00:13               21288
libpolkit-agent-1-dev_0.105-25_i386.deb            16-Jan-2019 00:13               22704
libpolkit-agent-1-dev_0.105-26ubuntu1_amd64.deb    16-Aug-2019 14:48               21944
libpolkit-agent-1-dev_0.105-26ubuntu1_i386.deb     16-Aug-2019 14:48               23236
libpolkit-agent-1-dev_0.105-4ubuntu2_amd64.deb     11-Feb-2014 19:03               20790
libpolkit-agent-1-dev_0.105-4ubuntu2_i386.deb      11-Feb-2014 19:04               20164
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_am..> 03-Apr-2019 11:43               20722
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_i3..> 03-Apr-2019 11:43               20172
libpolkit-backend-1-0_0.104-1_amd64.deb            06-Jan-2012 12:03               41782
libpolkit-backend-1-0_0.104-1_i386.deb             06-Jan-2012 12:03               42914
libpolkit-backend-1-0_0.104-1ubuntu1.1_amd64.deb   18-Sep-2013 13:39               41678
libpolkit-backend-1-0_0.104-1ubuntu1.1_i386.deb    18-Sep-2013 13:39               42926
libpolkit-backend-1-0_0.105-14.1_amd64.deb         17-Jan-2016 23:45               35826
libpolkit-backend-1-0_0.105-14.1_i386.deb          17-Jan-2016 23:46               40872
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_amd64..> 03-Apr-2019 11:44               36238
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_i386.deb 03-Apr-2019 11:44               41266
libpolkit-backend-1-0_0.105-20_amd64.deb           27-Mar-2018 23:44               36024
libpolkit-backend-1-0_0.105-20_i386.deb            27-Mar-2018 23:44               40596
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.5_a..> 03-Apr-2019 11:44               36316
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.5_i..> 03-Apr-2019 11:44               40992
libpolkit-backend-1-0_0.105-21_amd64.deb           11-Jul-2018 17:38               36368
libpolkit-backend-1-0_0.105-21_i386.deb            11-Jul-2018 17:38               40828
libpolkit-backend-1-0_0.105-21ubuntu0.4_amd64.deb  03-Apr-2019 11:44               36648
libpolkit-backend-1-0_0.105-21ubuntu0.4_i386.deb   03-Apr-2019 11:45               41084
libpolkit-backend-1-0_0.105-25_amd64.deb           16-Jan-2019 00:13               36656
libpolkit-backend-1-0_0.105-25_i386.deb            16-Jan-2019 00:13               41052
libpolkit-backend-1-0_0.105-4ubuntu2_amd64.deb     11-Feb-2014 19:03               34600
libpolkit-backend-1-0_0.105-4ubuntu2_i386.deb      11-Feb-2014 19:04               34712
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_am..> 03-Apr-2019 11:43               35338
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_i3..> 03-Apr-2019 11:43               35522
libpolkit-backend-1-dev_0.104-1_amd64.deb          06-Jan-2012 12:03               52812
libpolkit-backend-1-dev_0.104-1_i386.deb           06-Jan-2012 12:03               48872
libpolkit-backend-1-dev_0.104-1ubuntu1.1_amd64.deb 18-Sep-2013 13:39               53182
libpolkit-backend-1-dev_0.104-1ubuntu1.1_i386.deb  18-Sep-2013 13:39               48842
libpolkit-backend-1-dev_0.105-14.1_amd64.deb       17-Jan-2016 23:45               40778
libpolkit-backend-1-dev_0.105-14.1_i386.deb        17-Jan-2016 23:46               44220
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_amd..> 03-Apr-2019 11:44               40994
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_i38..> 03-Apr-2019 11:44               44440
libpolkit-backend-1-dev_0.105-20_amd64.deb         27-Mar-2018 23:44               42036
libpolkit-backend-1-dev_0.105-20_i386.deb          27-Mar-2018 23:44               47376
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.5..> 03-Apr-2019 11:44               42632
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.5..> 03-Apr-2019 11:44               47776
libpolkit-backend-1-dev_0.105-21_amd64.deb         11-Jul-2018 17:38               42176
libpolkit-backend-1-dev_0.105-21_i386.deb          11-Jul-2018 17:38               47632
libpolkit-backend-1-dev_0.105-21ubuntu0.4_amd64..> 03-Apr-2019 11:44               42624
libpolkit-backend-1-dev_0.105-21ubuntu0.4_i386.deb 03-Apr-2019 11:45               48092
libpolkit-backend-1-dev_0.105-25_amd64.deb         16-Jan-2019 00:13               42548
libpolkit-backend-1-dev_0.105-25_i386.deb          16-Jan-2019 00:13               48064
libpolkit-backend-1-dev_0.105-4ubuntu2_amd64.deb   11-Feb-2014 19:03               39282
libpolkit-backend-1-dev_0.105-4ubuntu2_i386.deb    11-Feb-2014 19:04               37910
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_..> 03-Apr-2019 11:43               40036
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_..> 03-Apr-2019 11:43               38966
libpolkit-gobject-1-0_0.104-1_amd64.deb            06-Jan-2012 12:03               42302
libpolkit-gobject-1-0_0.104-1_i386.deb             06-Jan-2012 12:03               42444
libpolkit-gobject-1-0_0.104-1ubuntu1.1_amd64.deb   18-Sep-2013 13:39               42388
libpolkit-gobject-1-0_0.104-1ubuntu1.1_i386.deb    18-Sep-2013 13:39               42562
libpolkit-gobject-1-0_0.105-14.1_amd64.deb         17-Jan-2016 23:45               36130
libpolkit-gobject-1-0_0.105-14.1_i386.deb          17-Jan-2016 23:46               37908
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_amd64..> 03-Apr-2019 11:44               36620
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_i386.deb 03-Apr-2019 11:44               38494
libpolkit-gobject-1-0_0.105-20_amd64.deb           27-Mar-2018 23:44               37128
libpolkit-gobject-1-0_0.105-20_i386.deb            27-Mar-2018 23:44               39124
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.5_a..> 03-Apr-2019 11:44               36428
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.5_i..> 03-Apr-2019 11:44               38452
libpolkit-gobject-1-0_0.105-21_amd64.deb           11-Jul-2018 17:38               36836
libpolkit-gobject-1-0_0.105-21_i386.deb            11-Jul-2018 17:38               38800
libpolkit-gobject-1-0_0.105-21ubuntu0.4_amd64.deb  03-Apr-2019 11:44               37332
libpolkit-gobject-1-0_0.105-21ubuntu0.4_i386.deb   03-Apr-2019 11:45               39116
libpolkit-gobject-1-0_0.105-25_amd64.deb           16-Jan-2019 00:13               37564
libpolkit-gobject-1-0_0.105-25_i386.deb            16-Jan-2019 00:13               39368
libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb    16-Aug-2019 14:48               39208
libpolkit-gobject-1-0_0.105-26ubuntu1_i386.deb     16-Aug-2019 14:48               41440
libpolkit-gobject-1-0_0.105-4ubuntu2_amd64.deb     11-Feb-2014 19:03               34508
libpolkit-gobject-1-0_0.105-4ubuntu2_i386.deb      11-Feb-2014 19:04               33590
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_am..> 03-Apr-2019 11:43               35340
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_i3..> 03-Apr-2019 11:43               34442
libpolkit-gobject-1-dev_0.104-1_amd64.deb          06-Jan-2012 12:03               70452
libpolkit-gobject-1-dev_0.104-1_i386.deb           06-Jan-2012 12:03               66006
libpolkit-gobject-1-dev_0.104-1ubuntu1.1_amd64.deb 18-Sep-2013 13:39               70682
libpolkit-gobject-1-dev_0.104-1ubuntu1.1_i386.deb  18-Sep-2013 13:39               65878
libpolkit-gobject-1-dev_0.105-14.1_amd64.deb       17-Jan-2016 23:45               52424
libpolkit-gobject-1-dev_0.105-14.1_i386.deb        17-Jan-2016 23:46               53420
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_amd..> 03-Apr-2019 11:44               53028
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_i38..> 03-Apr-2019 11:44               54052
libpolkit-gobject-1-dev_0.105-20_amd64.deb         27-Mar-2018 23:44               53696
libpolkit-gobject-1-dev_0.105-20_i386.deb          27-Mar-2018 23:44               57556
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.5..> 03-Apr-2019 11:44               54556
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.5..> 03-Apr-2019 11:44               58216
libpolkit-gobject-1-dev_0.105-21_amd64.deb         11-Jul-2018 17:38               54192
libpolkit-gobject-1-dev_0.105-21_i386.deb          11-Jul-2018 17:38               58040
libpolkit-gobject-1-dev_0.105-21ubuntu0.4_amd64..> 03-Apr-2019 11:44               54856
libpolkit-gobject-1-dev_0.105-21ubuntu0.4_i386.deb 03-Apr-2019 11:45               58256
libpolkit-gobject-1-dev_0.105-25_amd64.deb         16-Jan-2019 00:13               54760
libpolkit-gobject-1-dev_0.105-25_i386.deb          16-Jan-2019 00:13               58124
libpolkit-gobject-1-dev_0.105-26ubuntu1_amd64.deb  16-Aug-2019 14:48               58848
libpolkit-gobject-1-dev_0.105-26ubuntu1_i386.deb   16-Aug-2019 14:48               62736
libpolkit-gobject-1-dev_0.105-4ubuntu2_amd64.deb   11-Feb-2014 19:03               51756
libpolkit-gobject-1-dev_0.105-4ubuntu2_i386.deb    11-Feb-2014 19:04               50300
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_..> 03-Apr-2019 11:43               52402
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_..> 03-Apr-2019 11:43               50842
policykit-1-doc_0.104-1_all.deb                    06-Jan-2012 12:03              281710
policykit-1-doc_0.104-1ubuntu1.1_all.deb           18-Sep-2013 13:39              293004
policykit-1-doc_0.105-14.1_all.deb                 17-Jan-2016 23:45              256564
policykit-1-doc_0.105-14.1ubuntu0.5_all.deb        03-Apr-2019 11:44              254686
policykit-1-doc_0.105-20_all.deb                   27-Mar-2018 23:44              253384
policykit-1-doc_0.105-20ubuntu0.18.04.5_all.deb    03-Apr-2019 11:44              252856
policykit-1-doc_0.105-21_all.deb                   11-Jul-2018 17:38              253232
policykit-1-doc_0.105-21ubuntu0.4_all.deb          03-Apr-2019 11:44              253472
policykit-1-doc_0.105-25_all.deb                   16-Jan-2019 00:13              253684
policykit-1-doc_0.105-26ubuntu1_all.deb            16-Aug-2019 14:48              248620
policykit-1-doc_0.105-4ubuntu2_all.deb             11-Feb-2014 19:03              254186
policykit-1-doc_0.105-4ubuntu3.14.04.6_all.deb     03-Apr-2019 11:43              257692
policykit-1_0.104-1.debian.tar.gz                  06-Jan-2012 12:03               14824
policykit-1_0.104-1.dsc                            06-Jan-2012 12:03                2746
policykit-1_0.104-1_amd64.deb                      06-Jan-2012 12:03               53170
policykit-1_0.104-1_i386.deb                       06-Jan-2012 12:03               50992
policykit-1_0.104-1ubuntu1.1.debian.tar.gz         18-Sep-2013 13:39               17661
policykit-1_0.104-1ubuntu1.1.dsc                   18-Sep-2013 13:39                2861
policykit-1_0.104-1ubuntu1.1_amd64.deb             18-Sep-2013 13:39               54926
policykit-1_0.104-1ubuntu1.1_i386.deb              18-Sep-2013 13:39               51402
policykit-1_0.104.orig.tar.gz                      06-Jan-2012 12:03             1416583
policykit-1_0.105-14.1.debian.tar.xz               17-Jan-2016 23:14               41296
policykit-1_0.105-14.1.dsc                         17-Jan-2016 23:14                2549
policykit-1_0.105-14.1_amd64.deb                   17-Jan-2016 23:45               53018
policykit-1_0.105-14.1_i386.deb                    17-Jan-2016 23:46               53118
policykit-1_0.105-14.1ubuntu0.5.debian.tar.xz      03-Apr-2019 11:43               50396
policykit-1_0.105-14.1ubuntu0.5.dsc                03-Apr-2019 11:43                3024
policykit-1_0.105-14.1ubuntu0.5_amd64.deb          03-Apr-2019 11:44               52780
policykit-1_0.105-14.1ubuntu0.5_i386.deb           03-Apr-2019 11:44               52972
policykit-1_0.105-20.debian.tar.xz                 27-Mar-2018 23:44               44168
policykit-1_0.105-20.dsc                           27-Mar-2018 23:44                2889
policykit-1_0.105-20_amd64.deb                     27-Mar-2018 23:44               53412
policykit-1_0.105-20_i386.deb                      27-Mar-2018 23:44               54132
policykit-1_0.105-20ubuntu0.18.04.5.debian.tar.xz  03-Apr-2019 11:43               53020
policykit-1_0.105-20ubuntu0.18.04.5.dsc            03-Apr-2019 11:43                3028
policykit-1_0.105-20ubuntu0.18.04.5_amd64.deb      03-Apr-2019 11:44               53532
policykit-1_0.105-20ubuntu0.18.04.5_i386.deb       03-Apr-2019 11:44               54140
policykit-1_0.105-21.debian.tar.xz                 11-Jul-2018 17:18               61968
policykit-1_0.105-21.dsc                           11-Jul-2018 17:18                2923
policykit-1_0.105-21_amd64.deb                     11-Jul-2018 17:38               53464
policykit-1_0.105-21_i386.deb                      11-Jul-2018 17:38               54112
policykit-1_0.105-21ubuntu0.4.debian.tar.xz        03-Apr-2019 11:43               67012
policykit-1_0.105-21ubuntu0.4.dsc                  03-Apr-2019 11:43                3038
policykit-1_0.105-21ubuntu0.4_amd64.deb            03-Apr-2019 11:44               53688
policykit-1_0.105-21ubuntu0.4_i386.deb             03-Apr-2019 11:45               53784
policykit-1_0.105-25.debian.tar.xz                 16-Jan-2019 00:13               67080
policykit-1_0.105-25.dsc                           16-Jan-2019 00:13                2923
policykit-1_0.105-25_amd64.deb                     16-Jan-2019 00:13               53220
policykit-1_0.105-25_i386.deb                      16-Jan-2019 00:13               53328
policykit-1_0.105-26ubuntu1.debian.tar.xz          16-Aug-2019 14:48               74108
policykit-1_0.105-26ubuntu1.dsc                    16-Aug-2019 14:48                2809
policykit-1_0.105-26ubuntu1_amd64.deb              16-Aug-2019 14:48               84040
policykit-1_0.105-26ubuntu1_i386.deb               16-Aug-2019 14:48               88920
policykit-1_0.105-4ubuntu2.debian.tar.gz           11-Feb-2014 19:03               21361
policykit-1_0.105-4ubuntu2.dsc                     11-Feb-2014 19:03                2259
policykit-1_0.105-4ubuntu2_amd64.deb               11-Feb-2014 19:03               51264
policykit-1_0.105-4ubuntu2_i386.deb                11-Feb-2014 19:04               50292
policykit-1_0.105-4ubuntu3.14.04.6.debian.tar.gz   03-Apr-2019 11:43               51017
policykit-1_0.105-4ubuntu3.14.04.6.dsc             03-Apr-2019 11:43                2945
policykit-1_0.105-4ubuntu3.14.04.6_amd64.deb       03-Apr-2019 11:43               51902
policykit-1_0.105-4ubuntu3.14.04.6_i386.deb        03-Apr-2019 11:43               50914
policykit-1_0.105.orig.tar.gz                      05-Nov-2012 07:33             1431080