Re: [mu OT] Re: Modem not responding in Mulinux v6r4.

From: Vieira Netto (vieira@intermega.com.br)
Date: Tue Dec 14 1999 - 22:51:48 CET


Hello World Of Mulinux!

Hi Enyedi,

Are you sure Cmos Setup have left 4 Mb of free bytes.

4 Mb is a very very small quantity of memory, so check your Cmos.

Like Michele said, to install Mu in 4Mb is a Lottery.

By the way, what does it mean,

BTW:

IMHO:

Windoze: I think itīs another good humor expression for widows, I mean,
windows.

Do you know that Graphical Interface Widow Maker, the Project Lider is a
Brasilian.

Mama Mia, widow is not fractured English, itīs just kidding.
  

Ciao from Brazil,

Vieira
Vieira@intermega.com.br
Linux User #100.600

Microsoft??? Marca nova de papel Higięnico??? (MuLinux)

Enyedi Szilard escreveu:
>
> Just a short comment:
>
> Vieira, you have humour! So you use "Widows"... :-)
>
> BTW, when installing muLinux on a 40Mb HDD, on an UMC motherboard (I'll
> check the type at home), 4M RAM, it freezes at installing USR. Is this
> because of the RAM (<<)? I left it a whole day, and only the HDD worked,
> but didn't install...
>
> Anyone had the same problem?
>
> Thanks, bye!
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: mulinux-unsubscribe@sunsite.auc.dk
> For additional commands, e-mail: mulinux-help@sunsite.auc.dk

---------------------------------------------------------------------
To unsubscribe, e-mail: mulinux-unsubscribe@sunsite.auc.dk
For additional commands, e-mail: mulinux-help@sunsite.auc.dk



This archive was generated by hypermail 2.1.6 : Sat Feb 08 2003 - 15:27:12 CET